IPFire 2.21 Cross Site Scripting

IPFire version 2.21 suffers from multiple cross site scripting vulnerabilities.
Read The Rest at Packetstormsecurity

Comments

Loading...
Please Insert Your Name Please Insert Your E-Mail Please Write Your Comment Error Happened